profile
열심히 하는 중
post-thumbnail

npm install 오류

프로젝트를 만드는 도중 오류가 발생하여 dependency의 버전이 달라 오류가 발생한 것을 알게됐다.문제화면해결 방법!!npm install --legacy-peer-deps설명들이 밑에 잘 나와있어서 참고한다.참고https://jun931223.tistor

2022년 4월 8일
·
0개의 댓글
·