# nextjs v.11

1개의 포스트

[NextJS] ESLint: Failed to load plugin 'prettier' declared in '.eslintrc' error 해결하기

1. issue .babelrc 2. solution 출처: https://donis-note.medium.com/nextjs-styled-components-%EC%A0%81%EC%9A%A9%EC%8B%9C-prop-classname-did-not-match-%E

2021년 10월 29일
·
0개의 댓글